Resolved
The issue has been resolved.
Monitoring
We have worked on a fix and we are monitoring the results.
Identified
We have identified the issue and we are working on a fix.
Investigating
We are currently having an outage in our API responses.
Our team is treating this as a top priority and is working urgently to identify and resolve the root cause.
We appreciate your patience and will provide updates as we make progress